<!DOCTYPE html>

<!-- MADE ON HTTPS://CREATIUM.IO -->

<html>
<head>

    <!-- PLUGINS -->
    <!--Перенаправляет на мобильную или десктопную версию сайта--><script type="text/javascript">
var mobileUrl = "/m/";

var isMobile = (/iphone|ipod|android|blackberry|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
var currentUrl = window.location.pathname;

if (isMobile && currentUrl !== mobileUrl) {
 window.location = mobileUrl + location.search + location.hash;
} else if (!isMobile && currentUrl === mobileUrl) {
 window.location = window.location.origin + location.search + location.hash;
}
</script>

<meta name="yandex-verification" content="5f2e5dff02e893d2" />
<meta name="google-site-verification" content="oGjjYuRTf_92bgVRD72c8NuYdIxRrupwtIEUjDK0H6o" />



<!-- Google Analytics --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', '2119110061', 'auto');
ga('send', 'pageview');
</script><!-- End Google Analytics -->


    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="utf-8">
    <meta name="generator" content="Creatium">

    <title>Ремонт вмятин без покраски по технологии PDR и DOL в СПб.</title>

    <meta name="description" content="Мастер по ремонту вмятин. Опыт работы в Санкт-Петербурге с 2008 года, время исправления вмятин от 15 минут, даю пожизненную гарантию на беспокрасочные работы. При необходимости произвожу бесплатную полировку на кузове в месте появления вмятин."><meta name="keywords" content="Ремонт вмятин,  без покраски, вмятина, беспокрасочный ремонт, без вмятины Спб, ремонт вмятин без окраски в Спб, удаление вмятин"><link rel="canonical" href="https://мастер-вмятин.рф/">
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    
<!--[if IE]><link rel="shortcut icon" href="https://i.1.creatium.io/df/81/18/3bca7d0f15368a2f75e4daaae6bfbc6a5f/32x32/Logo5ащкгь.jpg"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="https://i.1.creatium.io/df/81/18/3bca7d0f15368a2f75e4daaae6bfbc6a5f/180x180/Logo5ащкгь.jpg">
<link rel="icon" href="https://i.1.creatium.io/df/81/18/3bca7d0f15368a2f75e4daaae6bfbc6a5f/196x196/Logo5ащкгь.jpg">
                <script>
                window.creatium = {"creatium":true,"visit_id":null,"site_id":41929,"page_id":228924,"content_id":228513,"lang":"ru","time":1647798384,"screens":"screens-xs-sm-md-lg","animations":[],"cookies":{"alert":0,"message":""},"integrations":[],"variables":{"system-year":{"id":"system-year","type":"string","name":"\u0422\u0435\u043a\u0443\u0449\u0438\u0439 \u0433\u043e\u0434","value":"2022"},"system-month":{"id":"system-month","type":"string","name":"\u0422\u0435\u043a\u0443\u0449\u0438\u0439 \u043c\u0435\u0441\u044f\u0446 (01-12)","value":"03"},"system-day":{"id":"system-day","type":"string","name":"\u0422\u0435\u043a\u0443\u0449\u0438\u0439 \u0434\u0435\u043d\u044c \u043c\u0435\u0441\u044f\u0446\u0430 (01-31)","value":"20"},"system-domain":{"id":"system-domain","type":"string","name":"\u0410\u0434\u0440\u0435\u0441 \u0441\u0430\u0439\u0442\u0430","value":"\u043c\u0430\u0441\u0442\u0435\u0440-\u0432\u043c\u044f\u0442\u0438\u043d.\u0440\u0444"},"system-timestamp-iso8601":{"id":"system-timestamp-iso8601","type":"string","name":"\u041c\u0435\u0442\u043a\u0430 \u0432\u0440\u0435\u043c\u0435\u043d\u0438 (\u0441\u0442\u0440\u043e\u043a\u0430)","value":"2022-03-20T17:46:24+0000"},"system-timestamp-unix":{"id":"system-timestamp-unix","type":"number","name":"\u041c\u0435\u0442\u043a\u0430 \u0432\u0440\u0435\u043c\u0435\u043d\u0438 (\u0447\u0438\u0441\u043b\u043e)","value":1647798384}},"miscellaneous":{"cbr":[]},"misc":{"cbr":[],"cdn_host":"i.1.creatium.io"},"allow_cookies":true,"site_options":{"captcha_signup":false,"captcha_orders":false,"member_allow_signup":false,"member_allow_auth":false},"member":null,"async":{"js":["\/app\/4.0\/async\/?path=","\/assets\/4.0\/vendors-async.js?v=1641142281","\/assets\/4.0\/swiper-async.js?v=1641142281"],"css":["\/assets\/4.0\/vendors-async.css?v=1641142281"],"js_adaptive_sections":"\/app\/4.0\/adaptive-sections\/?path="},"device":"other","scroll":{"snapping":false}};
                window.cr = window.creatium;
                window.plp = window.creatium;
                window.error_handler = function (e, fn_id) {
                    window.console && console.log && console.log(fn_id);
                    window['error_handler_' + fn_id] && eval(window['error_handler_' + fn_id]);
                    window.console && console.error && console.error(e.message);
                };
                    window.cr.api = function (v, cb) { cr.api.queue.push([v, cb]) };
    window.cr.api.queue = [];
            </script>
    <!-- CORE -->
    <link type="text/css" rel="stylesheet" 
                            href="/assets/4.0/vendors.css?v=1641142281"><link type="text/css" rel="stylesheet" 
                            href="/assets/4.0/default.css?v=1641142281"><link type="text/css" rel="stylesheet" 
                            href="/assets/4.0/nodes.css?v=1641142281">    <script defer type="text/javascript" 
                            src="/assets/4.0/vendors.js?v=1641142281"></script><script defer type="text/javascript" 
                            src="/assets/4.0/default.js?v=1641142281"></script><script defer type="text/javascript" 
                            src="/assets/4.0/nodes.js?v=1641142281"></script><link rel="preload" 
                            href="/assets/4.0/vendors-sync.js?v=1641142281" as="script">
            <style>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</style>
    
    
    <!-- PLUGINS -->
    
<script type="text/javascript">
 // Версия 3
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
 (window, document, 'script', 'https://mc.yandex.ru/metrika/tag.js', 'ym');
  ym(32935239, 'init', {
 clickmap:true,
 trackLinks:true,
 accurateTrackBounce:true,
  webvisor: true,
  });
  </script><noscript><div><img src='https://mc.yandex.ru/watch/32935239' style='position:absolute; left:-9999px;' alt='' /></div></noscript>


<meta name='wmail-verification' content='fbb8dc50b61164286f74c51468a9cf38' />
<!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(32935239, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/32935239" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<meta name="p:domain_verify" content="02a28a4f4d4ec3bdc4bf4a63b4fed4e7"/>

<style>
a, a * {
     text-decoration: none !important;
}
</style>

    
    <!-- proxy-module cut-head -->
</head>

<body class="area font-text-opensans font-header-unisans">
<div class="area-wrapper">
<!-- PLUGINS -->










<!-- HTML -->
<script>
            creatium.getScreen = function () {
                var _windowWidth = window.innerWidth;
    
                
                if (window.innerWidth === 980 && !window.MSStream && /iPhone|iPod/.test(navigator.userAgent)) {
                    _windowWidth = window.outerWidth;
                }
    
                if (creatium.screens === 'screens-xs') return 'xs';
                else if (creatium.screens === 'screens-sm') return 'sm';
                else if (creatium.screens === 'screens-md') return 'md';
                else if (creatium.screens === 'screens-lg') return 'lg';
                else if (creatium.screens === 'screens-xs-sm') {
                    if (_windowWidth >= 768) return 'sm';
                    else if (_windowWidth < 768) return 'xs';
                } else if (creatium.screens === 'screens-xs-md') {
                    if (_windowWidth >= 992) return 'md';
                    else if (_windowWidth < 992) return 'xs';
                } else if (creatium.screens === 'screens-xs-lg') {
                    if (_windowWidth >= 1200) return 'lg';
                    else if (_windowWidth < 1200) return 'xs';
                } else if (creatium.screens === 'screens-sm-md') {
                    if (_windowWidth >= 992) return 'md';
                    else if (_windowWidth < 992) return 'sm';
                } else if (creatium.screens === 'screens-sm-lg') {
                    if (_windowWidth >= 1200) return 'lg';
                    else if (_windowWidth < 1200) return 'sm';
                } else if (creatium.screens === 'screens-md-lg') {
                    if (_windowWidth >= 1200) return 'lg';
                    else if (_windowWidth < 1200) return 'md';
                } else if (creatium.screens === 'screens-xs-sm-md') {
                    if (_windowWidth >= 992) return 'md';
                    else if (_windowWidth >= 768 && _windowWidth < 992) return 'sm';
                    else if (_windowWidth < 768) return 'xs';
                } else if (creatium.screens === 'screens-xs-sm-lg') {
                    if (_windowWidth >= 1200) return 'lg';
                    else if (_windowWidth >= 768 && _windowWidth < 1200) return 'sm';
                    else if (_windowWidth < 768) return 'xs';
                } else if (creatium.screens === 'screens-xs-md-lg') {
                    if (_windowWidth >= 1200) return 'lg';
                    else if (_windowWidth >= 992 && _windowWidth < 1200) return 'md';
                    else if (_windowWidth < 992) return 'xs';
                } else if (creatium.screens === 'screens-sm-md-lg') {
                    if (_windowWidth >= 1200) return 'lg';
                    else if (_windowWidth >= 992 && _windowWidth < 1200) return 'md';
                    else if (_windowWidth < 992) return 'sm';
                } else if (creatium.screens === 'screens-xs-sm-md-lg') {
                    if (_windowWidth >= 1200) return 'lg';
                    else if (_windowWidth >= 992 && _windowWidth < 1200) return 'md';
                    else if (_windowWidth >= 768 && _windowWidth < 992) return 'sm';
                    else if (_windowWidth < 768) return 'xs';
                }
            }

            creatium.screen = creatium.getScreen();
            document.body.classList.add('screen-' + creatium.screen);

            if (creatium.device) {
                creatium.device_fix = false;
                if (creatium.screen === 'xs' && creatium.device !== 'mobile') creatium.device_fix = true;
                if (creatium.screen === 'sm' && creatium.device !== 'tablet') creatium.device_fix = true;
                if (creatium.screen === 'md' && creatium.device !== 'other') creatium.device_fix = true;
                if (creatium.screen === 'lg' && creatium.device !== 'other') creatium.device_fix = true;
                if (creatium.device_fix) document.write('<script src="' + creatium.async.js_adaptive_sections + '"></scr'+'ipt>');                    
            }
        </script><div class="node section-clear section xs-hidden sm-hidden font-text-opensans font-header-unisans css1" data-common="ukggv90is63vru7o1f9" data-opacity="0.8" data-fixation="{&quot;lg&quot;:&quot;top&quot;,&quot;md&quot;:&quot;top&quot;,&quot;sm&quot;:&quot;top&quot;,&quot;xs&quot;:&quot;top&quot;}"><div class="padding_top"></div><div class="container fullwidth"><div class="cont"><div class="node widget-grid widget css2" data-fixation="{}"><div class="grid valign-middle paddings-10px xs-wrap"><div class="gridwrap"><div class="col" style="width: 211px;"><div class="cont"><div class="node widget-button widget css3" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy font-text css4" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/" target="_self"><div class="pad-left" style="width: 24px;"></div><div class="btn-content"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAPCAYAAADtc08vAAAAAXNSR0IArs4c6QAAAERlWElmTU0AKgAAAAgAAYdpAAQAAAABAAAAGgAAAAAAA6ABAAMAAAABAAEAAKACAAQAAAABAAAAEKADAAQAAAABAAAADwAAAADW5XGhAAAAE0lEQVQoFWNgGAWjITAaAsMkBAADzwAByfxWygAAAABJRU5ErkJggg==" data-lazy-image="https://i.1.creatium.io/05/48/40/8571971001c343a3e59ac07adf7de27e1f/White_background%20(1).png#%7B%22size%22:%5B805,760%5D,%22quality%22:8%7D" data-lazy-image_resize="true" data-lazy-image_detect="css-width" style="width: 104.65px;"></div><div class="pad-right" style="width: 24px;"></div></a></div></div></div></div></div><div class="col" style="width: 100%;"><div class="cont"><div class="node widget-menu widget xs-hidden sm-hidden css5" id="menu1" data-fixation="{}"><div class="w-menu-grid right xs-center"><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><button class="btn btn-legacy hvr-fade font-text css7" data-action="modal" data-highlight="false" data-track-active="false" data-modal="popover"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Вмятины</span></div><div class="pad-right" style="width: 12px;"></div></button></div></div><div class="modal nocolors css8" data-name="popover" data-type="popover" data-duration="250" data-trigger="hover"><div data-uid="ukz58137uqzhwhfh8cqq_0"></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/obuchenie_vmyatin_bez_pokraski" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Обучение</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><button class="btn btn-legacy hvr-fade font-text css7" data-action="modal" data-highlight="false" data-track-active="false" data-modal="popover"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Наши работы</span></div><div class="pad-right" style="width: 12px;"></div></button></div></div><div class="modal nocolors css8" data-name="popover" data-type="popover" data-duration="250" data-trigger="hover"><div data-uid="ukz581385av1p4oykoh_0"></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/#zapis" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Записаться</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/#cena" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Стоимость</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/otzyvy" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Отзывы</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/partnyory" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Партнёры</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/#kontakty" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Контакты</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div></div></div><div class="node widget-breadcrumbs widget css5" data-fixation="{}"><div class="metahtml css12"><ol itemtype="https://schema.org/BreadcrumbList">
  <li itemprop="itemListElement" itemtype="https://schema.org/ListItem">
    <span itemprop="name">Главная</span>
    <meta itemprop="position" content="1">
  </li>

</ol></div></div></div></div><div class="col" style="width: 265px;"><div class="cont"><div class="node widget-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy font-text css13" data-action="link" data-highlight="true" data-track-active="false" href="tel:+79219544323" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text icon"><i class="fas fa-mobile-alt"></i><span>+7(921) 954 43 23</span></span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div><div class="node widget-text cr-text ab css14" data-fixation="{}"><p class="textable css15"><a href="https://yandex.ru/maps/-/CKqGZImT" target="_blank"><span style="color: rgb(0, 0, 0);">СПб, ул.Химиков д.2</span></a></p></div><div class="node widget-socials widget css16" data-fixation="{}"><div class="xs-force-center soc-icon paddings-30px white transparent css17" style="text-align: center; font-size: 24px;"><a class="link vk" soc-index="0" href="https://vk.com/vmatina_spb" target="_blank"><div class="bg "></div></a><a class="link in" soc-index="1" href="https://www.instagram.com/master_vmatin/" target="_blank"><div class="bg "></div></a><a class="link wa" soc-index="2" href="https://wa.me/79219544323" target="_blank"><div class="bg "></div></a><a class="link tg" soc-index="3" href="https://telegram.im/@Master_vmatin" target="_blank"><div class="bg "></div></a></div></div></div></div></div></div></div></div></div><div class="padding_bottom"></div><img class="decor-bottom-image absolute" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAABCAYAAADXeS5fAAAAAXNSR0IArs4c6QAAAERlWElmTU0AKgAAAAgAAYdpAAQAAAABAAAAGgAAAAAAA6ABAAMAAAABAAEAAKACAAQAAAABAAAAEKADAAQAAAABAAAAAQAAAABp1c/AAAAADElEQVQIHWNgoBAAAABBAAGErYvJAAAAAElFTkSuQmCC" data-lazy-image="//s.platformalp.ru/img/shadowbottom/1.png#%7B%22size%22:%5B581,50%5D,%22quality%22:8%7D" data-lazy-image_resize="true" data-lazy-image_detect="fill-width" style="opacity: 0.5;"></div><div class="node section-clear section xs-hidden sm-hidden css18"><div class="padding_top"></div><div class="wrapper1" data-lazy-bgimage="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/faf1ec8088cc9959a8f6ff6e536bfd83.jpg#%7B%22size%22:%5B1250,709%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div><div class="container fullwidth"><div class="cont"><div class="node widget-element widget css19" data-fixation="{}"><div class="cont"><div class="node widget-element widget css20" data-fixation="{}"><div class="cont"><div class="node widget-text cr-text wow fadeInDown css21" data-fixation="{}" data-wow-delay="0.1s"><h1 class="textable css22"><span style="color: rgb(255, 255, 255); font-family: &quot;Uni Sans&quot;;">Ремонт вмятин</span><br><span style="color: rgb(255, 255, 255);"><span style="font-family: &quot;Uni Sans&quot;;">без покраски&nbsp;</span></span></h1></div><div class="node widget-text cr-text widget css23" data-fixation="{}"><h2 class="textable css24"><span style="font-family: &quot;Blogger Sans&quot;;"><span style="font-size: 110%;">Профессиональное удаление вмятин без покраски с пожизненной гарантией</span></span><span style="font-family: &quot;Blogger Sans&quot;;">.</span></h2></div><div class="node widget-grid widget css25" data-fixation="{}"><div class="grid valign-middle paddings-20px xs-wrap"><div class="gridwrap"><div class="col" style="width: 84.928868596137%;"><div class="cont"><div class="node widget-list wow fadeInUp css26 css27" data-fixation="{}"><div class="type-ul textable css28"><ul><li><span style="font-size: 20px;"><span style="font-family: &quot;Blogger Sans&quot;;"><span style="color: rgb(255, 255, 255);">Дешевле, чем классический кузовной ремонт. Стоимость составляет от 1 тыс. руб. за вмятину</span></span></span></li><li><span style="font-size: 20px;"><span style="font-family: &quot;Blogger Sans&quot;;"><span style="color: rgb(255, 255, 255);">Работаем с 2008 года</span></span></span></li><li><span style="font-size: 20px;"><span style="font-family: &quot;Blogger Sans&quot;;"><span style="color: rgb(255, 255, 255);">Быстро, от 15 минут</span></span></span></li><li><span style="font-size: 20px;"><span style="font-family: &quot;Blogger Sans&quot;;"><span style="color: rgb(255, 255, 255);">В 98% случаев без арматурных работ (ничего не разбираем и не откручиваем)</span></span></span></li><li><span style="font-size: 20px;"><span style="font-family: &quot;Blogger Sans&quot;;">Скидка на большое количество вмятин (опт от 3 штук)&nbsp;</span></span></li><li><span style="font-size: 20px;"><span style="font-family: &quot;Blogger Sans&quot;;">Возможны выездные работы*</span></span></li><li><span style="font-size: 20px;"><span style="font-family: &quot;Blogger Sans&quot;;"><span style="color: rgb(255, 255, 255);">Полировка поврежденного лакокрасочного покрытия&nbsp;</span><span style="color: rgb(238, 29, 36);">бесплатно!</span></span></span></li><li><span style="font-size: 20px;"><span style="font-family: &quot;Blogger Sans&quot;;"><span style="color: rgb(255, 255, 255);">Пожизненная гарантия на работы!</span></span></span></li><li><span style="font-size: 20px;"><span style="font-family: &quot;Blogger Sans&quot;;"><span style="color: rgb(255, 255, 255);">Пенсионерам скидка&nbsp;</span><span style="color: rgb(238, 29, 36);">25%!</span><span style="color: rgb(255, 255, 255);">*</span></span></span></li><li><span style="font-family: &quot;Blogger Sans&quot;;"><span style="font-size: 20px;">Ветеранам ВОВ, все работы абсолютно <span style="color: rgb(255, 0, 0);">бесплатно!</span>*</span></span></li></ul></div></div><div class="node widget-button widget css29" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><div class="metahtml css30"><a cr-button-root="" data-action="link" data-highlight="true" data-track-active="false" href="https://мастер-вмятин.рф/udalenie_vmjatin" target="_self" class="button-546 uppercase btn-meta">
  <span class="padding"></span>
  
    <svg viewBox="0 0 1 1" class="flare"></svg>
  
  
  <span cr-button-content="" class="text">Удаление вмятин, подробно.</span>
  <span class="padding"></span>
</a></div></div></div></div></div></div><div class="col" style="width: 15.071131403863%;"><div class="cont"></div></div></div></div></div></div></div></div></div></div></div><div class="padding_bottom"></div></div><div class="node section-clear section xs-hidden sm-hidden css31" id="онас"><div class="padding_top"></div><div class="container"><div class="cont"><div class="node widget-text cr-text widget css5" data-fixation="{}"><p class="textable css32"><strong>О нас</strong></p></div><div class="node widget-grid widget css6" data-fixation="{}"><div class="grid valign-middle paddings-0px xs-wrap"><div class="gridwrap"><div class="col" style="width: 50%;"><div class="cont"><div class="node widget-element widget css6" data-fixation="{}"><div class="cont"><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css33">Мы начали свою деятельность по ремонту вмятин без покраски в 2008 году, с тех пор был приобретён большой опыт в удаление вмятин без покраски. Наша компания существует более 13-и лет и за это время мы смогли успешно отремонтировать более 102 000 вмятин, самое главное мы это сделали без покраски, с сохранением заводского лакокрасочного покрытия и на высочайшем уровне! Так же мы успели профессионально обучить несколько мастеров которые успешно работают по всей России. За качество наших работ говорят, <a href="https://xn----7sbhkrtejwilf2o.xn--p1ai/foto_vmyatin"><span style="color: rgb(0, 0, 0);">фото</span></a>, <a href="https://xn----7sbhkrtejwilf2o.xn--p1ai/video_remonta_vmyatin"><span style="color: rgb(0, 0, 0);">видео</span></a> материалы и <a href="https://xn----7sbhkrtejwilf2o.xn--p1ai/otzyvy"><span style="color: rgb(0, 0, 0);">отзывы</span></a> наших клиентов, так же мы даём пожизненную гарантию на наши работы!</p></div></div></div></div></div><div class="col" style="width: 50%;"><div class="cont"><div class="node widget-slider cr-slider widget css6" data-fixation="{}"><div class="metahtml css34"><div class="slider0-root">
  <div cr-slider-container="" data-red-libs="swiper-async" data-auto="true" data-loop="true" data-touch="true" data-pause="5000" data-animated="true" data-fixheight="false" class="slider0-container swiper-container"><div class="swiper-wrapper"><div class="swiper-slide active"><div class="cont-wrapper"><div class="cont"><div class="node widget-image widget css6 css35" data-fixation="{}"><div class="bgimage bg-cover" style="background-size: cover;" data-lazy-bgimage="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/bb6b5c82ef15dd192803ba60cd243571.jpg#%7B%22size%22:%5B458,306%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="inner"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Процесс обучения по ремонту вмятин." alt="Обучение PDR"></div></div><noscript><img src="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/bb6b5c82ef15dd192803ba60cd243571.jpg#%7B%22size%22:%5B458,306%5D,%22quality%22:8%7D" title="Процесс обучения по ремонту вмятин." alt="Обучение PDR"></noscript></div></div></div></div><div class="swiper-slide"><div class="cont-wrapper"><div class="cont"><div class="node widget-image widget css6 css35" data-fixation="{}"><div class="bgimage bg-cover" style="background-size: cover;" data-lazy-bgimage="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/0e8fad384d46cb8fabda4022f2591118.jpg#%7B%22size%22:%5B495,330%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="inner"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Сооснователь Мастер Вмятин выставка " alt="Владимир Петренко"></div></div><noscript><img src="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/0e8fad384d46cb8fabda4022f2591118.jpg#%7B%22size%22:%5B495,330%5D,%22quality%22:8%7D" title="Сооснователь Мастер Вмятин выставка " alt="Владимир Петренко"></noscript></div></div></div></div><div class="swiper-slide"><div class="cont-wrapper"><div class="cont"><div class="node widget-image widget css6 css35" data-fixation="{}"><div class="bgimage bg-cover" style="background-size: cover;" data-lazy-bgimage="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/4d0abdb9cbb7c4bccec3233275bdd4c6.jpg#%7B%22size%22:%5B428,286%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="inner"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Основатели PDR / DOL технологии" alt="Оскар Флайг и Эрих Нюссле"></div></div><noscript><img src="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/4d0abdb9cbb7c4bccec3233275bdd4c6.jpg#%7B%22size%22:%5B428,286%5D,%22quality%22:8%7D" title="Основатели PDR / DOL технологии" alt="Оскар Флайг и Эрих Нюссле"></noscript></div></div></div></div><div class="swiper-slide"><div class="cont-wrapper"><div class="cont"><div class="node widget-image widget css6 css35" data-fixation="{}"><div class="bgimage bg-cover" style="background-size: cover;" data-lazy-bgimage="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/4ffc568c301a9f6ee32ba92d87f3b083.jpg#%7B%22size%22:%5B450,300%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="inner"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Основатель технологии удаления вмятин без покраски." alt="Эрих Нюссле"></div></div><noscript><img src="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/4ffc568c301a9f6ee32ba92d87f3b083.jpg#%7B%22size%22:%5B450,300%5D,%22quality%22:8%7D" title="Основатель технологии удаления вмятин без покраски." alt="Эрих Нюссле"></noscript></div></div></div></div></div></div>
  <div cr-slider-previous="" class="slider0-previous">
    <i class="fa fa-chevron-left"></i>
  </div>
  <div cr-slider-next="" class="slider0-next">
    <i class="fa fa-chevron-right"></i>
  </div>
</div>
<div cr-slider-pagination="" class="slider0-pagination"><div cr-slider-page="" class="slider0-page is-active"></div><div cr-slider-page="" class="slider0-page"></div><div cr-slider-page="" class="slider0-page"></div><div cr-slider-page="" class="slider0-page"></div></div></div></div></div></div></div></div></div></div></div><div class="padding_bottom"></div></div><div class="node section-clear section xs-hidden sm-hidden css36"><div class="padding_top"></div><div class="wrapper1" data-lazy-bgimage="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/e558bfa59964c276e94c54e7ef14353f.jpg#%7B%22size%22:%5B1152,581%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div><div class="container"><div class="cont"><div class="node widget-text cr-text widget css37" data-fixation="{}"><p class="textable css38"><strong>Заявка на ремонт вмятин.</strong></p></div><div class="node widget-element widget css39" data-fixation="{}"><div class="cont"><div class="node widget-text cr-text widget css40" data-fixation="{}"><p class="textable css41">Обратившись к Нам вы получите качественно выполненную работу в кратчайшие сроки с <strong>сохранением заводского лакокрасочного покрытия</strong> и пожизненной гарантией на работы!</p></div><div class="node widget-form widget css42" data-fixation="{}"><div class="macros-form"><div class="outer"><div class="inner"><div class="horizontal none size-big"><div class="body" style="border-top-left-radius: 10px; border-top-right-radius: 10px; border-bottom-right-radius: 10px; border-bottom-left-radius: 10px;"><div class="cont"></div><form class="form text-in" data-form="{&quot;name&quot;:&quot;заявка фото с крышей ра главной странице&quot;,&quot;type&quot;:&quot;order&quot;,&quot;privacy&quot;:&quot;text&quot;,&quot;privacy_checkbox&quot;:&quot;Даю согласие на <обработку персональных данных>&quot;,&quot;after&quot;:&quot;url&quot;,&quot;msg&quot;:&quot;Спасибо!\nВаша заявка отправлена.\nВ ближайшее время мы с Вами свяжемся!&quot;,&quot;url&quot;:&quot;/thank_you&quot;,&quot;addhtml&quot;:&quot;<!-- Этот код будет вставлен перед закрывающим тегом BODY -->&quot;,&quot;js&quot;:&quot;alert(\&quot;Этот код выполняется после успешного отправления заявки.\&quot;);&quot;}" data-fields="[{&quot;name&quot;:&quot;Ваше имя&quot;,&quot;type&quot;:&quot;name&quot;,&quot;required&quot;:true,&quot;id&quot;:&quot;&quot;},{&quot;name&quot;:&quot;Телефон&quot;,&quot;type&quot;:&quot;phone&quot;,&quot;required&quot;:true,&quot;id&quot;:&quot;&quot;}]"><div class="fields"><div class="field" data-type="name" style="width: 227px;"><div class="input"><input class="form-control text" type="text" data-placeholder="true" value="Ваше имя *" style="border-top-left-radius: 10px; border-top-right-radius: 10px; border-bottom-right-radius: 10px; border-bottom-left-radius: 10px;"></div></div><div class="field" data-type="phone" style="width: 227px;"><div class="input"><input class="form-control text" type="text" data-placeholder="true" value="Телефон *" style="border-top-left-radius: 10px; border-top-right-radius: 10px; border-bottom-right-radius: 10px; border-bottom-left-radius: 10px;"></div></div></div><div class="button-container full xs-none"><div class="button-wrapper"><button class="btn btn-legacy font-text submit css43" data-highlight="false" data-track-active="false"><div class="pad-left" style="width: 16px;"></div><div class="btn-content"><span class="text">Отправить заявку!</span></div><input type="submit"><div class="pad-right" style="width: 16px;"></div></button></div></div></form><div class="agreement-text"><span>Нажимая кнопку, вы даете согласие на <a class="btn-modal agreement-link" href="/privacy" target="_blank">обработку персональных данных</a></span></div><div class="cont"><div class="node widget-button widget xs-hidden css44" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy font-text css45" data-action="link" data-highlight="true" data-track-active="false" href="https://мастер-вмятин.рф/zaschitnaja_pljonka " target="_blank"><div class="pad-left" style="width: 16px;"></div><div class="btn-content"><span class="text">Хотите узнать, как защитить автомобиль от мелких вмятин?</span></div><div class="pad-right" style="width: 16px;"></div></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="padding_bottom"></div></div><div class="node section-elements section xs-hidden sm-hidden css46 css47"><div class="corner bottom-float"></div><div class="padding_top"></div><div class="container"><div class="cont"><div class="node widget-text cr-text widget css5" data-fixation="{}"><p class="textable css38"><strong>Работаем с 2008 года.</strong></p></div></div><div class="s-elements-grid valign-middle use-table"><div class="s-elements-cell"><div class="s-elements-cellwrapper"><div class="cont cell"><div class="node widget-element widget css6" data-fixation="{}"><div class="cont"><div class="node widget-increasingdigits widget css6" data-fixation="{}"><p class="digits textable css48" data-animation-duration="1.5"><strong><span style="font-family: &quot;Uni Sans&quot;;">124</span></strong></p></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css49">Количество автоклубов в нашей партнёрке.</p></div></div></div></div></div></div><div class="s-elements-cell"><div class="s-elements-cellwrapper"><div class="cont cell"><div class="node widget-element widget css6" data-fixation="{}"><div class="cont"><div class="node widget-increasingdigits widget css6" data-fixation="{}"><p class="digits textable css48" data-animation-duration="2"><strong><span style="font-family: &quot;Uni Sans&quot;;">79175</span></strong></p></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css49">Стольким автомобилям мы сохранили заводское ЛКП.</p></div></div></div></div></div></div><div class="s-elements-cell"><div class="s-elements-cellwrapper"><div class="cont cell"><div class="node widget-element widget css6" data-fixation="{}"><div class="cont"><div class="node widget-increasingdigits widget css6" data-fixation="{}"><p class="digits textable css50" data-animation-duration="2.5"><strong>715274</strong></p></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css49">Примерно такое количество вмятин было удалено.</p></div></div></div></div></div></div></div><div class="cont"><div class="node widget-form widget xs-hidden sm-hidden css51" data-fixation="{}"><div class="macros-form"><div class="outer"><div class="inner"><div class="horizontal none size-big"><div class="body" style="border-top-left-radius: 10px; border-top-right-radius: 10px; border-bottom-right-radius: 10px; border-bottom-left-radius: 10px;"><div class="cont"><div class="node widget-before-after widget xs-hidden sm-hidden css6" data-fixation="{}"><div class="root" data-trigger="drag"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAYAAABr5z2BAAAAAXNSR0IArs4c6QAAAERlWElmTU0AKgAAAAgAAYdpAAQAAAABAAAAGgAAAAAAA6ABAAMAAAABAAEAAKACAAQAAAABAAAAEKADAAQAAAABAAAADAAAAACRRQtxAAAAE0lEQVQoFWNgGAWjITAaAqAQAAADDAABw8wa3AAAAABJRU5ErkJggg==" style="width: 550.4px;" data-lazy-image="https://i.1.creatium.io/aa/ee/f8/ae70fe65cd139a1e19233f912ec9255761/IMG_20160923_145024.jpg#%7B%22size%22:%5B640,480%5D,%22quality%22:8%7D" data-lazy-image_resize="true" data-lazy-image_detect="css-width"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMCAYAAABr5z2BAAAAAXNSR0IArs4c6QAAAERlWElmTU0AKgAAAAgAAYdpAAQAAAABAAAAGgAAAAAAA6ABAAMAAAABAAEAAKACAAQAAAABAAAAEKADAAQAAAABAAAADAAAAACRRQtxAAAAE0lEQVQoFWNgGAWjITAaAqAQAAADDAABw8wa3AAAAABJRU5ErkJggg==" style="width: 550.4px;" data-lazy-image="https://i.1.creatium.io/ee/4a/10/742832fbd3d09c3fd29332c649d448549d/%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%203.jpg#%7B%22size%22:%5B640,480%5D,%22quality%22:8%7D" data-lazy-image_resize="true" data-lazy-image_detect="css-width"><div class="handler" style="background-color: rgb(0, 0, 0);"><div class="round" style="border-color: rgb(0, 0, 0);"></div><div class="arrow left" style="border-right-color: rgb(0, 0, 0);"></div><div class="arrow right" style="border-left-color: rgb(0, 0, 0);"></div></div><div class="layer-before"><div class="wrap" style="width: 550.4px;"><p class="label textable css28">До</p></div></div><div class="layer-after"><div class="wrap" style="width: 550.4px;"><p class="label textable css28">После</p></div></div></div></div></div><form class="form text-in" data-form="{&quot;name&quot;:&quot;Виджет \&quot;Форма\&quot;&quot;,&quot;type&quot;:&quot;order&quot;,&quot;privacy&quot;:&quot;button&quot;,&quot;privacy_checkbox&quot;:&quot;Даю согласие на <обработку персональных данных>&quot;,&quot;after&quot;:&quot;url&quot;,&quot;msg&quot;:&quot;Спасибо!\nВаша заявка отправлена.\nВ ближайшее время мы с Вами свяжемся!&quot;,&quot;url&quot;:&quot;/thank_you&quot;,&quot;addhtml&quot;:&quot;<!-- Этот код будет вставлен перед закрывающим тегом BODY -->&quot;,&quot;js&quot;:&quot;alert(\&quot;Этот код выполняется после успешного отправления заявки.\&quot;);&quot;}" data-fields="[{&quot;name&quot;:&quot;Ваше имя&quot;,&quot;type&quot;:&quot;name&quot;,&quot;required&quot;:true,&quot;id&quot;:&quot;&quot;},{&quot;name&quot;:&quot;Телефон&quot;,&quot;type&quot;:&quot;phone&quot;,&quot;required&quot;:true,&quot;id&quot;:&quot;&quot;}]"><div class="fields"><div class="field" data-type="name" style="width: 227px;"><div class="input"><input class="form-control text" type="text" data-placeholder="true" value="Ваше имя *" style="border-top-left-radius: 10px; border-top-right-radius: 10px; border-bottom-right-radius: 10px; border-bottom-left-radius: 10px;"></div></div><div class="field" data-type="phone" style="width: 227px;"><div class="input"><input class="form-control text" type="text" data-placeholder="true" value="Телефон *" style="border-top-left-radius: 10px; border-top-right-radius: 10px; border-bottom-right-radius: 10px; border-bottom-left-radius: 10px;"></div></div></div><div class="button-container full xs-none"><div class="button-wrapper"><button class="btn btn-legacy font-text submit css43" data-highlight="false" data-track-active="false"><div class="pad-left" style="width: 16px;"></div><div class="btn-content"><span class="text">Отправить заявку!</span></div><input type="submit"><div class="pad-right" style="width: 16px;"></div></button></div></div></form><div><a class="privacy btn-modal" href="/privacy" target="_blank">Политика конфиденциальности</a></div><div class="cont"></div></div></div></div></div></div></div></div></div><div class="padding_bottom"></div></div><div class="node section-clear section xs-hidden sm-hidden css52" id="zapis"><div class="padding_top"></div><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/fb/f0/45/499604764c93d5b1f4aa93291a21aed32d/Paintless-dent-removal-repair-for-dings-from-hail-rocks-and-car-doors-auto-body-2-1440x5001%20(1).jpg#%7B%22size%22:%5B800,278%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div><div class="container"><div class="cont"><div class="node widget-text cr-text widget css53" data-fixation="{}"><p class="textable css38"><strong>Почему стоит обратится к нам!</strong></p></div><div class="node widget-grid widget css54" data-fixation="{}"><div class="grid valign-middle paddings-20px xs-wrap"><div class="gridwrap"><div class="col" style="width: 50%;"><div class="cont"><div class="node widget-video-button widget css55" data-fixation="{}"><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/d3/93/7d/60240926756a3bb1313570ce64cf019c80/%D0%9E%D0%B1%D0%BB%D0%BE%D0%B6%D0%BA%D0%B0%20Mitsibushi%20ASX%20%D0%B3%D1%80%D0%B0%D0%B4%20YouTube%20(1)%20(1).png#%7B%22size%22:%5B800,450%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div><div class="metahtml css56"><div style="text-align: center;">
  <div class="video-button4-wrap">
    <div cr-video-button="" data-modal="video" class="video-button4 btn-modal">
	    <i class="fa fa-play"></i>
    </div>
    <div class="video-button4-text">
	    <p class="textable css57"><strong>СМОТРЕТЬ ВИДЕО</strong></p>
    </div>
  </div>
</div></div><div class="modal nocolors css58" data-name="video" data-type="modal" data-duration="300" data-id=""><div data-uid="ukz3xm7zk06fneoufdfmr_0"></div></div></div></div></div><div class="col" style="width: 50%;"><div class="cont"><div class="node widget-text cr-text widget css64" data-fixation="{}"><h3 class="textable css65"><span style="font-size: 1.167em;"><strong>Остались вопросы?</strong></span><br><span style="font-size: 1.167em;"><strong>Оставьте заявку</strong></span></h3></div><div class="node widget-form widget css66" data-fixation="{}"><div class="macros-form"><div class="outer" style="max-width: 300px;"><div class="inner"><div class="vertical simple-color size-default"><div class="body" style="background-color: rgb(238, 245, 240); border-color: rgb(209, 226, 212); color: rgb(37, 60, 41); border-top-left-radius: 6px; border-top-right-radius: 6px; border-bottom-right-radius: 6px; border-bottom-left-radius: 6px;"><div class="cont"></div><form class="form text-in" data-form="{&quot;name&quot;:&quot;Форма с видео на главной странице&quot;,&quot;type&quot;:&quot;order&quot;,&quot;privacy&quot;:&quot;text&quot;,&quot;privacy_checkbox&quot;:&quot;Даю согласие на <обработку персональных данных>&quot;,&quot;after&quot;:&quot;url&quot;,&quot;msg&quot;:&quot;Спасибо!\nВаша заявка отправлена.\nВ ближайшее время мы с Вами свяжемся!&quot;,&quot;url&quot;:&quot;/thank_you&quot;,&quot;addhtml&quot;:&quot;&quot;,&quot;js&quot;:&quot;alert(\&quot;Этот код выполняется после успешного отправления заявки.\&quot;);&quot;}" data-fields="[{&quot;name&quot;:&quot;Имя&quot;,&quot;type&quot;:&quot;name&quot;,&quot;required&quot;:false,&quot;id&quot;:&quot;&quot;},{&quot;name&quot;:&quot;Телефон&quot;,&quot;type&quot;:&quot;phone&quot;,&quot;required&quot;:true,&quot;id&quot;:&quot;&quot;},{&quot;name&quot;:&quot;В какое время позвонить&quot;,&quot;type&quot;:&quot;text&quot;,&quot;required&quot;:false,&quot;id&quot;:&quot;&quot;},{&quot;name&quot;:&quot;Прикрепить фото 1&quot;,&quot;type&quot;:&quot;file&quot;,&quot;required&quot;:false,&quot;id&quot;:&quot;&quot;}]"><div class="fields"><div class="field" data-type="name"><div class="input"><input class="form-control text" type="text" data-placeholder="true" value="Имя" style="border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px;"></div></div><div class="field" data-type="phone"><div class="input"><input class="form-control text" type="text" data-placeholder="true" value="Телефон *" style="border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px;"></div></div><div class="field" data-type="text"><div class="input"><input class="form-control text" type="text" data-placeholder="true" value="В какое время позвонить" style="border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px;"></div></div><div class="field" data-type="file"><div class="input"><div class="form-control file"><span class="state">Выберите файл...</span><div class="pseudo" action="/app/4.0/file" method="POST" enctype="multipart/form-data"><input type="hidden" name="ImageUploadForm[page]" value="228924"><input type="file" name="ImageUploadForm[image]"></div></div></div></div></div><div class="button-container full xs-none"><div class="button-wrapper"><button class="btn btn-legacy font-text submit css67" data-highlight="false" data-track-active="false"><div class="pad-left" style="width: 16px;"></div><div class="btn-content"><span class="text icon"><i class="fas fa-thumbs-up"></i><span>Отправить заявку!</span></span></div><input type="submit"><div class="pad-right" style="width: 16px;"></div></button></div></div></form><div class="agreement-text"><span>Нажимая кнопку, вы даете согласие на <a class="btn-modal agreement-link" href="/privacy" target="_blank">обработку персональных данных</a></span></div><div class="cont"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="padding_bottom"></div></div><div class="node section-elements section xs-hidden sm-hidden css68 css69 css70 css71" id="cena"><div class="corner bottom-float"></div><div class="separatortop"><div class="zigzag-top" style="background-size: 70px 200%; height: 35px;"></div></div><div class="padding_top"></div><div class="container"><div class="cont"><div class="node widget-text cr-text widget css5" data-fixation="{}"><p class="textable css38"><strong>Стоимость и примеры работ</strong></p></div><div class="node widget-text cr-text widget css5" data-fixation="{}"><p class="textable css72"><span style="font-family: &quot;Open Sans&quot;;"><span style="font-size: 1.25em;">Стоимость </span><span style="font-family: &quot;Open Sans&quot;;"><a href="https://xn----7sbhkrtejwilf2o.xn--p1ai/udalenie_vmjatin"><span style="font-size: 1.25em;"><span style="color: rgb(0, 0, 0);">удаления вмятин</span></span></a><span style="font-family: &quot;Open Sans&quot;;"><span style="font-size: 1.25em;"> от <span style="color: rgb(238, 29, 36);">1000 руб</span> и выше в зависимости от сложности работы.</span></span></span></span><br><span style="font-family: &quot;Open Sans&quot;;"><span style="font-size: 1.25em;">Точную стоимость<span style="font-family: &quot;Open Sans&quot;;"><span style="font-size: 100%;">&nbsp;мастер определяет&nbsp;</span></span><span style="font-family: &quot;Open Sans&quot;;"><span style="font-size: 100%;">после осмотра повреждения.</span></span>&nbsp;</span></span></p></div><div class="node widget-button widget css73" data-fixation="{}"><div class="button-container center xs-center"><div class="button-wrapper"><button class="btn btn-legacy font-text css74" data-action="modal" data-highlight="false" data-track-active="false" data-modal="modal"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text icon"><i class="fas fa-hand-point-right"></i><span>Отправить фотографии</span></span></div><div class="pad-right" style="width: 12px;"></div></button></div></div><div class="modal nocolors css75" data-name="modal" data-type="modal" data-duration="300" data-id=""><div data-uid="ukz3xmw74ip72mxe064q_0"></div></div></div></div><div class="s-elements-grid valign-top use-table"><div class="s-elements-cell"><div class="s-elements-cellwrapper"><div class="cont cell"><div class="node widget-element widget css78" data-fixation="{}" data-item="Мягкая игрушка &quot;Медведь&quot;" data-item-price="<strong><span style=&quot;font-family: &amp;quot;Uni Sans&amp;quot;, impact; font-size: 1.75em;&quot;>от</span><span style=&quot;font-family: &amp;quot;Uni Sans&amp;quot;, impact; font-size: 300%;&quot;><span>&amp;nbsp;</span>1,5 <span style=&quot;font-size: 0.375em;&quot;>т.р.</span></span></strong>" data-item-photo="https://i.1.creatium.io/bd/11/4f/36a64d76dc72045835a29e6161ad86386f/Solaris%201%C2%A0%E2%80%94%20%D0%BA%D0%BE%D0%BF%D0%B8%D1%8F%20(1)%20(1).png#%7B%22size%22:%5B900,900%5D,%22quality%22:8%7D"><div class="wrapper1"><div class="wrapper2"></div></div><div class="cont"><div class="node widget-image widget css6 css35" data-fixation="{}"><a class="bgimage fancybox bg-cover" href="https://i.1.creatium.io/bd/11/4f/36a64d76dc72045835a29e6161ad86386f/Solaris%201%C2%A0%E2%80%94%20%D0%BA%D0%BE%D0%BF%D0%B8%D1%8F%20(1)%20(1).png#%7B%22size%22:%5B900,900%5D,%22quality%22:8%7D" target="_blank" data-group="все" style="background-size: cover;" data-lazy-bgimage="https://i.1.creatium.io/bd/11/4f/36a64d76dc72045835a29e6161ad86386f/Solaris%201%C2%A0%E2%80%94%20%D0%BA%D0%BE%D0%BF%D0%B8%D1%8F%20(1)%20(1).png#%7B%22size%22:%5B900,900%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="inner"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Удаление вмятины на стойке Hyundai Solaris" alt="Вмятина на автомобиле"></div></a><noscript><img src="https://i.1.creatium.io/bd/11/4f/36a64d76dc72045835a29e6161ad86386f/Solaris%201%C2%A0%E2%80%94%20%D0%BA%D0%BE%D0%BF%D0%B8%D1%8F%20(1)%20(1).png#%7B%22size%22:%5B900,900%5D,%22quality%22:8%7D" title="Удаление вмятины на стойке Hyundai Solaris" alt="Вмятина на автомобиле"></noscript></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css79">Правка вмятин на стойке.</p></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css80"><span style="font-family: &quot;Open Sans&quot;, sans-serif; font-size: 0.875em;">Время работы от 30 минут .</span><br></p></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css81"><strong><span style="font-family: &quot;Uni Sans&quot;, impact; font-size: 1.75em;">от</span><span style="font-family: &quot;Uni Sans&quot;, impact; font-size: 300%;"><span>&nbsp;</span>1,5 <span style="font-size: 0.375em;">т.р.</span></span></strong></p></div><div class="node widget-button widget css6" data-fixation="{}"><div class="button-container left xs-none"><div class="button-wrapper"><button class="btn btn-legacy font-text css82" data-action="modal" data-highlight="false" data-track-active="false" data-modal="modal"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text icon"><i class="fas fa-hand-point-right"></i><span>Заказать ремонт</span></span></div><div class="pad-right" style="width: 12px;"></div></button></div></div><div class="modal nocolors css83" data-name="modal" data-type="modal" data-duration="300" data-id=""><div data-uid="ukz3xmw7mj86tq7mbja_0"></div></div></div></div></div></div></div></div><div class="s-elements-cell"><div class="s-elements-cellwrapper"><div class="cont cell"><div class="node widget-element widget css78" data-fixation="{}" data-item="Suzuki Vitara<span>&amp;nbsp;</span>" data-item-price="<strong><span style=&quot;font-family: &amp;quot;Uni Sans&amp;quot;, impact; font-size: 1.75em;&quot;>от</span><span style=&quot;font-family: &amp;quot;Uni Sans&amp;quot;, impact; font-size: 300%;&quot;> 2</span><span style=&quot;font-family: &amp;quot;Uni Sans&amp;quot;, impact; font-size: 300%;&quot;>,5 <span style=&quot;font-size: 0.375em;&quot;>т.р.</span></span></strong>" data-item-photo="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/1e42178d6ae7754c51df0967e1b58e50.jpg#%7B%22size%22:%5B500,500%5D,%22quality%22:8%7D"><div class="wrapper1"><div class="wrapper2"></div></div><div class="cont"><div class="node widget-image widget css6 css35" data-fixation="{}"><a class="bgimage fancybox bg-cover" href="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/1e42178d6ae7754c51df0967e1b58e50.jpg#%7B%22size%22:%5B500,500%5D,%22quality%22:8%7D" target="_blank" data-group="все" style="background-size: cover;" data-lazy-bgimage="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/1e42178d6ae7754c51df0967e1b58e50.jpg#%7B%22size%22:%5B500,500%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="inner"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Исправление вмятины на двери Suzuki Grand Vitara" alt="Вытягивание вмятин "></div></a><noscript><img src="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/1e42178d6ae7754c51df0967e1b58e50.jpg#%7B%22size%22:%5B500,500%5D,%22quality%22:8%7D" title="Исправление вмятины на двери Suzuki Grand Vitara" alt="Вытягивание вмятин "></noscript></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css87">Исправление вмятины на двери.</p></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css87">Время работы от 2 часов.</p></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css81"><strong><span style="font-family: &quot;Uni Sans&quot;, impact; font-size: 1.75em;">от</span><span style="font-family: &quot;Uni Sans&quot;, impact; font-size: 300%;"> 2</span><span style="font-family: &quot;Uni Sans&quot;, impact; font-size: 300%;">,5 <span style="font-size: 0.375em;">т.р.</span></span></strong></p></div><div class="node widget-button widget css6" data-fixation="{}"><div class="button-container left xs-none"><div class="button-wrapper"><button class="btn btn-legacy font-text css82" data-action="modal" data-highlight="false" data-track-active="false" data-modal="modal"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text icon"><i class="fas fa-hand-point-right"></i><span>Заказать ремонт</span></span></div><div class="pad-right" style="width: 12px;"></div></button></div></div><div class="modal nocolors css83" data-name="modal" data-type="modal" data-duration="300" data-id=""><div data-uid="ukz3xmw80hr43jftcylq_0"></div></div></div></div></div></div></div></div><div class="s-elements-cell"><div class="s-elements-cellwrapper"><div class="cont cell"><div class="node widget-element widget css78" data-fixation="{}" data-item="Mini Cooper<span>&amp;nbsp;</span>" data-item-price="<strong><span style=&quot;font-family: &amp;quot;Uni Sans&amp;quot;, impact; font-size: 1.75em;&quot;>от</span><span style=&quot;font-family: &amp;quot;Uni Sans&amp;quot;, impact; font-size: 300%;&quot;><span>&amp;nbsp;</span>3,5 <span style=&quot;font-size: 0.375em;&quot;>т.р.</span></span></strong>" data-item-photo="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/60ae4606891e047af98d8c167439d132.jpg#%7B%22size%22:%5B500,500%5D,%22quality%22:8%7D"><div class="wrapper1"><div class="wrapper2"></div></div><div class="cont"><div class="node widget-image widget css6 css35" data-fixation="{}"><a class="bgimage fancybox bg-cover" href="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/60ae4606891e047af98d8c167439d132.jpg#%7B%22size%22:%5B500,500%5D,%22quality%22:8%7D" target="_blank" data-group="все" style="background-size: cover;" data-lazy-bgimage="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/60ae4606891e047af98d8c167439d132.jpg#%7B%22size%22:%5B500,500%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="inner"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Ремонт вмятин без покраски на крышке багажника Mini Cooper" alt="Удалить вмятину Mini"></div></a><noscript><img src="//u8.platformalp.ru/0b2b304595422fcc7a7b45fc7329e5ca/60ae4606891e047af98d8c167439d132.jpg#%7B%22size%22:%5B500,500%5D,%22quality%22:8%7D" title="Ремонт вмятин без покраски на крышке багажника Mini Cooper" alt="Удалить вмятину Mini"></noscript></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css80">Ремонт вмятины на крышке багажника.</p></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css80"><span>&nbsp;</span>Время ремонта от 3 часов.</p></div><div class="node widget-text cr-text widget css6" data-fixation="{}"><p class="textable css81"><strong><span style="font-family: &quot;Uni Sans&quot;, impact; font-size: 1.75em;">от</span><span style="font-family: &quot;Uni Sans&quot;, impact; font-size: 300%;"><span>&nbsp;</span>3,5 <span style="font-size: 0.375em;">т.р.</span></span></strong></p></div><div class="node widget-button widget css6" data-fixation="{}"><div class="button-container left xs-none"><div class="button-wrapper"><button class="btn btn-legacy font-text css82" data-action="modal" data-highlight="false" data-track-active="false" data-modal="modal"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text icon"><i class="fas fa-hand-point-right"></i><span>Заказать ремонт</span></span></div><div class="pad-right" style="width: 12px;"></div></button></div></div><div class="modal nocolors css83" data-name="modal" data-type="modal" data-duration="300" data-id=""><div data-uid="ukz3xmw8e5kn4lgqhoww_0"></div></div></div></div></div></div></div></div></div><div class="cont"><div class="node widget-button widget css88" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><div class="metahtml css30"><a cr-button-root="" data-action="link" data-highlight="true" data-track-active="false" href="foto_vmyatin" target="_self" class="button-546 uppercase btn-meta">
  <span class="padding"></span>
  
    <svg viewBox="0 0 1 1" class="flare"></svg>
  
  
  <span cr-button-content="" class="text">Больше фотографий работ.</span>
  <span class="padding"></span>
</a></div></div></div></div></div></div><div class="padding_bottom"></div><div class="separatorbottom"><div class="zigzag-bottom" style="background-size: 70px 100%; height: 70px; margin-bottom: -35px; background-position: 0px -35px;"></div></div></div><div class="node section-clear section xs-hidden sm-hidden css89" id="otzivy"><div class="padding_top"></div><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/c7/5e/49/aef269a1ccba360295b3c5afa47c4c88d4/Garage-Rend_03_A%20(1).jpg#%7B%22size%22:%5B640,293%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div><div class="container"><div class="cont"><div class="node widget-text cr-text widget css53" data-fixation="{}"><p class="textable css38"><strong>отзывы наших реальных клиентов</strong></p></div><div class="node widget-text cr-text widget css90" data-fixation="{}"><p class="textable css91">Все отзывы вы можете проверить нажав на любой из них вы попадёте в нашу группу, где убедитесь в оригинальности.</p></div><div class="node widget-slider cr-slider widget css92" data-fixation="{}"><div class="metahtml css93"><div class="slider1-root">
  <div cr-slider-previous="" class="slider1-previous">
    <i class="fa fa-chevron-left"></i>
  </div>
  <div cr-slider-container="" data-red-libs="swiper-async" data-auto="true" data-loop="true" data-touch="true" data-pause="5000" data-animated="true" data-fixheight="true" class="slider1-container swiper-container"><div class="swiper-wrapper"><div class="swiper-slide active"><div class="cont-wrapper"><div class="cont"><div class="node widget-text cr-text widget css94" data-fixation="{}"><p class="textable css95">“Большущее спасибо ребятам из "МАСТЕР ВМЯТИН"<img src="https://vk.com/emoji/e/f09f9889.png" alt="😉" class="fr-dii fr-draggable"><span>&nbsp;</span>Не осталось и следа, очень круто сделали<img src="https://vk.com/emoji/e/f09f918d.png" alt="👍" class="fr-dii fr-draggable"><span>&nbsp;</span>Без покраски!<img src="https://vk.com/emoji/e/e2989d.png" alt="☝" class="fr-dii fr-draggable"><a href="http://vk.com/vmatina_spb"></a><a href="http://vk.com/vmatina_spb">http://vk.com/vmatina_spb</a>.”</p></div><div class="node widget-grid widget css92" data-fixation="{}"><div class="grid valign-middle paddings-20px"><div class="gridwrap"><div class="col" style="width: 117px;"><div class="cont"><div class="node widget-image widget css92 css96" data-fixation="{}"><div class="roundimage"><div class="round" style="border-top-left-radius: 50%; border-top-right-radius: 50%; border-bottom-right-radius: 50%; border-bottom-left-radius: 50%; overflow: hidden;" data-lazy-bgimage="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/5d813a1a324535079b76b5820110ea0e.jpg#%7B%22size%22:%5B333,480%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Большущее спасибо ребятам из Мастер Вмятин" alt="Отзыв Леонов Дмитрий "></div></div><noscript><img src="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/5d813a1a324535079b76b5820110ea0e.jpg#%7B%22size%22:%5B333,480%5D,%22quality%22:8%7D" title="Большущее спасибо ребятам из Мастер Вмятин" alt="Отзыв Леонов Дмитрий "></noscript></div></div></div><div class="col" style="width: 100%;"><div class="cont"><div class="node widget-text cr-text widget css97" data-fixation="{}"><p class="textable css98">Дмитрий Леонов</p></div><div class="node widget-button widget css99" data-fixation="{}"><div class="button-container left xs-none"><div class="button-wrapper"><a class="btn btn-legacy font-text css100" data-action="link" data-highlight="true" data-track-active="false" href="https://vk.com/wall1089866_10838 " target="_blank"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text icon"><i class="fab fa-vk"></i><span>ссылка на отзыв</span></span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div></div></div></div></div></div></div><div class="swiper-slide"><div class="cont-wrapper"><div class="cont"><div class="node widget-text cr-text widget css94" data-fixation="{}"><p class="textable css95">“Мелкая вмятина от неаккуратного водителя, на стоянке. сделали за полчаса, все супер!!! Советую всем! Спасибо вам!<span>&nbsp;</span>”</p></div><div class="node widget-grid widget css92" data-fixation="{}"><div class="grid valign-middle paddings-20px"><div class="gridwrap"><div class="col" style="width: 117px;"><div class="cont"><div class="node widget-image widget css92 css96" data-fixation="{}"><div class="roundimage"><div class="round" style="border-top-left-radius: 50%; border-top-right-radius: 50%; border-bottom-right-radius: 50%; border-bottom-left-radius: 50%; overflow: hidden;" data-lazy-bgimage="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/d2a53239e4cd32c55290ee2e00789e59.jpg#%7B%22size%22:%5B480,535%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Мелкая вмятина от неаккуратного водителя" alt="Отзыв клиента Цветкоф Д"></div></div><noscript><img src="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/d2a53239e4cd32c55290ee2e00789e59.jpg#%7B%22size%22:%5B480,535%5D,%22quality%22:8%7D" title="Мелкая вмятина от неаккуратного водителя" alt="Отзыв клиента Цветкоф Д"></noscript></div></div></div><div class="col" style="width: 100%;"><div class="cont"><div class="node widget-text cr-text widget css97" data-fixation="{}"><p class="textable css98">Дмитрий ЦВЕТКОФ</p></div><div class="node widget-button widget css99" data-fixation="{}"><div class="button-container left xs-none"><div class="button-wrapper"><a class="btn btn-legacy font-text css100" data-action="link" data-highlight="true" data-track-active="false" href="https://vk.com/wall-96760473_28" target="_blank"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text icon"><i class="fab fa-vk"></i><span>ссылка на отзыв</span></span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div></div></div></div></div></div></div><div class="swiper-slide"><div class="cont-wrapper"><div class="cont"><div class="node widget-text cr-text widget css94" data-fixation="{}"><p class="textable css101"><span style="font-size: 1.25em;">“</span><span style="font-size: 1.25em;">На парковке была замята дверь, остались мелкие, неглубокие царапины. Ремонт был проведен от силы за 30 минут, работа выполнена безупречно. На месте вмятины не осталось и следа. Спасибо мастеру!</span><a data-count="1" href="https://vk.com/topic-96760473_32867121#" title="Нравится"></a><span style="font-size: 1.25em;">”</span></p></div><div class="node widget-grid widget css92" data-fixation="{}"><div class="grid valign-middle paddings-20px"><div class="gridwrap"><div class="col" style="width: 117px;"><div class="cont"><div class="node widget-image widget css92 css96" data-fixation="{}"><div class="roundimage"><div class="round" style="border-top-left-radius: 50%; border-top-right-radius: 50%; border-bottom-right-radius: 50%; border-bottom-left-radius: 50%; overflow: hidden;" data-lazy-bgimage="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/6210a610320c147dd8dfc0f7297bcbed.jpg#%7B%22size%22:%5B399,527%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="На парковке была замята дверь.." alt="Отзыв Смирнов А"></div></div><noscript><img src="//u20.plpstatic.ru/0b2b304595422fcc7a7b45fc7329e5ca/6210a610320c147dd8dfc0f7297bcbed.jpg#%7B%22size%22:%5B399,527%5D,%22quality%22:8%7D" title="На парковке была замята дверь.." alt="Отзыв Смирнов А"></noscript></div></div></div><div class="col" style="width: 100%;"><div class="cont"><div class="node widget-text cr-text widget css97" data-fixation="{}"><p class="textable css98">АРТЁМ СМИРНОВ</p></div><div class="node widget-button widget css99" data-fixation="{}"><div class="button-container left xs-none"><div class="button-wrapper"><a class="btn btn-legacy font-text css100" data-action="link" data-highlight="true" data-track-active="false" href=" https://vk.com/topic-96760473_32867121" target="_blank"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text icon"><i class="fab fa-vk"></i><span>ссылка на отзыв</span></span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div></div></div></div></div></div></div></div></div>
  <div cr-slider-next="" class="slider1-next">
    <i class="fa fa-chevron-right"></i>
  </div>
</div>
<div cr-slider-pagination="" class="slider1-pagination"><div cr-slider-page="" class="slider1-page is-active"></div><div cr-slider-page="" class="slider1-page"></div><div cr-slider-page="" class="slider1-page"></div></div></div></div><div class="node widget-button widget css92" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><div class="metahtml css102"><a cr-button-root="" data-action="link" data-highlight="true" data-track-active="false" href="otzyvy" target="_self" class="button-546 uppercase btn-meta">
  <span class="padding"></span>
  
    <svg viewBox="0 0 1 1" class="flare"></svg>
  
  
  <span cr-button-content="" class="text">Читать больше отзывов.</span>
  <span class="padding"></span>
</a></div></div></div></div></div></div><div class="padding_bottom"></div></div><div class="node section-zero section xs-hidden sm-hidden css103 css104"><div class="zero-grid columns visible"></div><div class="zero-layer css105" data-index="0"><div class="zero-layer-axis lg-center lg-top"><div class="zero-layer-frame"><p class="zero-draggable-settings textable css106"><strong>Наши Партнеры</strong></p></div></div></div><div class="zero-layer css107" data-index="3"><div class="zero-layer-axis lg-right lg-middle xs-left xs-middle"><div class="zero-layer-frame node-stretch"><div class="cont cell"><div class="node layer-rectangle layer css108" data-fixation="{}"><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/0a/01/6b/9910c6cf1db69cd73cd44d2d49f5f5bdfb/%D1%81%D1%82%D0%BF-removebg-preview.png#%7B%22size%22:%5B500,500%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div></div></div></div></div></div><div class="zero-layer css109" data-index="4"><div class="zero-layer-axis lg-right lg-bottom xs-center xs-bottom"><div class="zero-layer-frame node-stretch"><div class="cont cell"><div class="node layer-rectangle layer css110" data-fixation="{}"><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/d3/3d/64/c0b052d8f847a70053834cde2d39d302d2/%D0%BF%D1%80%D0%B0%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%BA-removebg-preview.png#%7B%22size%22:%5B304,270%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div></div></div></div></div></div><div class="zero-layer css111" data-index="5"><div class="zero-layer-axis lg-left lg-bottom xs-left xs-bottom"><div class="zero-layer-frame node-stretch"><div class="cont cell"><div class="node layer-rectangle layer css112" data-fixation="{}"><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/67/0b/8b/9115339c896484b8efcbb03132774374d9/2.jpg#%7B%22size%22:%5B64,50%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div></div></div></div></div></div><div class="zero-layer css113" data-index="6"><div class="zero-layer-axis lg-left lg-bottom xs-right xs-bottom"><div class="zero-layer-frame node-stretch"><div class="cont cell"><div class="node layer-rectangle layer css114" data-fixation="{}"><div class="wrapper1"><div class="wrapper2"></div></div></div></div></div></div></div><div class="zero-layer css115" data-index="7"><div class="zero-layer-axis lg-center lg-bottom xs-right xs-bottom"><div class="zero-layer-frame node-stretch"><div class="cont cell"><div class="node layer-rectangle layer css116" data-fixation="{}"><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/69/84/44/1b5091f2fbe21dbfbe5a77d4b330964f2b/%D0%BC%D0%BE%D0%B5%D0%BC_%D0%BF%D0%B0%D1%80%D0%BE%D0%BC-removebg-preview.png#%7B%22size%22:%5B543,316%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div></div></div></div></div></div><div class="zero-layer css117" data-index="8"><div class="zero-layer-axis lg-center lg-middle xs-center xs-top"><div class="zero-layer-frame node-stretch"><div class="cont cell"><div class="node layer-rectangle layer css118" data-fixation="{}"><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/ec/c0/70/92460528b1491c635eb515320396e4db65/%D1%81%D0%BE%D0%B3%D0%B0%D0%B7%20%D0%BB%D0%BE%D0%B3%D0%BE2.jpg#%7B%22size%22:%5B1020,655%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div></div></div></div></div></div><div class="zero-layer css119" data-index="9"><div class="zero-layer-axis lg-left lg-middle xs-right xs-middle"><div class="zero-layer-frame node-stretch"><div class="cont cell"><div class="node layer-rectangle layer css116" data-fixation="{}"><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/d3/0f/dd/8ab9e5e4f9b91de68fe09351a7d9d99920/%D0%BF%D0%BE%D0%BB%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B8-removebg-preview.png#%7B%22size%22:%5B276,92%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div></div></div></div></div></div><div class="zero-layer css120" data-index="10"><div class="zero-layer-axis lg-right lg-middle md-right md-top sm-right sm-top xs-left xs-top"><div class="zero-layer-frame node-stretch"><div class="cont cell"><div class="node layer-rectangle layer css121" data-fixation="{}"><div class="wrapper1" data-lazy-bgimage="https://i.1.creatium.io/5a/5e/40/9ce3f83a11924183717bde0120fd14f9a9/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202020-10-10%20%D0%B2%2000.47.15.png#%7B%22size%22:%5B320,204%5D,%22quality%22:8%7D" data-lazy-bgimage_resize="true"><div class="wrapper2"></div></div></div></div></div></div></div><div class="zero-layer css122" data-index="13"><div class="zero-layer-axis lg-center lg-middle"><div class="zero-layer-frame"><div class="cont cell"><div class="node layer layer-image"><a href="https://www.sogaz.ru/" target="_blank"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKCAYAAAC9vt6cAAAAAXNSR0IArs4c6QAAAERlWElmTU0AKgAAAAgAAYdpAAQAAAABAAAAGgAAAAAAA6ABAAMAAAABAAEAAKACAAQAAAABAAAAEKADAAQAAAABAAAACgAAAAAeBf7RAAAAEUlEQVQoFWNgGAWjITAYQgAAAooAAScXvtsAAAAASUVORK5CYII=" data-lazy-image="https://i.1.creatium.io/62/0a/54/6dd255e8a0c0058737caea79bae214f6fe/%D1%81%D0%BE%D0%B3%D0%B0%D0%B7_%D0%BB%D0%BE%D0%B3%D0%BE2-removebg-preview.png#%7B%22size%22:%5B623,400%5D,%22quality%22:8%7D" data-lazy-image_resize="true" data-lazy-image_detect="css-width"></a></div></div></div></div></div><div class="zero-layer css123" data-index="14"><div class="zero-layer-axis lg-center lg-bottom"><div class="zero-layer-frame"><div class="cont cell"><div class="node layer layer-image"><a href="http://moemparom.ru/" target="_blank"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAAXNSR0IArs4c6QAAAERlWElmTU0AKgAAAAgAAYdpAAQAAAABAAAAGgAAAAAAA6ABAAMAAAABAAEAAKACAAQAAAABAAAAEKADAAQAAAABAAAACQAAAABZpYQBAAAAEUlEQVQoFWNgGAWjIUCFEAAAAkkAAUSSDKkAAAAASUVORK5CYII=" data-lazy-image="https://i.1.creatium.io/fc/87/d6/4e52dc08585dd6ec3bec57215754320b95/%D0%BC%D0%BE%D0%B5%D0%BC_%D0%BF%D0%B0%D1%80%D0%BE%D0%BC-removebg-preview.png#%7B%22size%22:%5B543,316%5D,%22quality%22:8%7D" data-lazy-image_resize="true" data-lazy-image_detect="css-width"></a></div></div></div></div></div><div class="zero-layer css124" data-index="15"><div class="zero-layer-axis lg-right lg-middle"><div class="zero-layer-frame"><div class="cont cell"><div class="node layer layer-image"><a href="https://servis-porsche.ru/" target="_blank"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAOCAYAAAAmL5yKAAAAAXNSR0IArs4c6QAAAERlWElmTU0AKgAAAAgAAYdpAAQAAAABAAAAGgAAAAAAA6ABAAMAAAABAAEAAKACAAQAAAABAAAAEKADAAQAAAABAAAADgAAAADrhVgRAAAAE0lEQVQoFWNgGAWjITAaAoMjBAADjgABVJ5NXgAAAABJRU5ErkJggg==" data-lazy-image="https://i.1.creatium.io/78/4e/38/b0b43ad4f49143f3111e9c95607731b720/%D0%BF%D1%80%D0%B0%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%BA-removebg-preview.png#%7B%22size%22:%5B304,270%5D,%22quality%22:8%7D" data-lazy-image_resize="true" data-lazy-image_detect="css-width"></a></div></div></div></div></div><div class="zero-layer css125" data-index="16"><div class="zero-layer-axis lg-left lg-bottom"><div class="zero-layer-frame"><div class="cont cell"><div class="node layer layer-image"><a href="http://www.porsche-primorsky.ru" target="_blank"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAICAYAAADwdn+XAAAAAXNSR0IArs4c6QAAAERlWElmTU0AKgAAAAgAAYdpAAQAAAABAAAAGgAAAAAAA6ABAAMAAAABAAEAAKACAAQAAAABAAAAEKADAAQAAAABAAAACAAAAABkxa2xAAAAEElEQVQoFWNgGAWjIcDAAAACCAABLrf+UwAAAABJRU5ErkJggg==" data-lazy-image="https://i.1.creatium.io/32/84/85/bdd20edb86c28d2ea89ad0b60c2ac1b4b2/%D0%BF%D0%BE%D1%80%D1%88%D0%B5-removebg-preview.png#%7B%22size%22:%5B500,268%5D,%22quality%22:8%7D" data-lazy-image_resize="true" data-lazy-image_detect="css-width"></a></div></div></div></div></div></div><div class="node section-clear section css126"><div class="padding_top"></div><div class="container"><div class="cont"><div class="node widget-button widget css6" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><div class="metahtml css102"><a cr-button-root="" data-action="link" data-highlight="true" data-track-active="false" href="partnyory" target="_self" class="button-546 uppercase btn-meta">
  <span class="padding"></span>
  
    <svg viewBox="0 0 1 1" class="flare"></svg>
  
  
  <span cr-button-content="" class="text">Все наши партнёры.</span>
  <span class="padding"></span>
</a></div></div></div></div></div></div><div class="padding_bottom"></div></div><div class="node section-clear section xs-hidden sm-hidden font-text-opensans font-header-unisans css127" id="kontakty" data-common="ukgme0f4g92mmqxdqn1o"><div class="padding_top"></div><div class="wrapper1"><div class="wrapper2"></div></div><div class="container fullwidth"><div class="cont"><div class="node widget-grid widget css128" data-fixation="{}"><div class="grid valign-top paddings-40px xs-wrap"><div class="gridwrap"><div class="col" style="width: 25%;"><div class="cont"><div class="node widget-text cr-text widget css128" data-fixation="{}"><p class="textable css129"><strong><span style="font-size: 0.875em;">О нас</span></strong></p></div><div class="node widget-text cr-text widget css130" data-fixation="{}"><p class="textable css131">Мы начали свою деятельность в 2008 году, с тех пор был приобретён большой опыт в удаление вмятин без покраски. Наша компания существует более 12-и лет и за это время мы смогли успешно отремонтировать более 75 000 вмятин.</p></div><div class="node widget-button widget css128" data-fixation="{}"><div class="button-container left xs-center"><div class="button-wrapper"><a class="btn btn-legacy font-text css132" data-action="link" data-highlight="true" data-track-active="false" href="/privacy" target="_blank"><div class="pad-left" style="width: 0px;"></div><div class="btn-content"><span class="text">Политика конфиденциальности</span></div><div class="pad-right" style="width: 0px;"></div></a></div></div></div></div></div><div class="col" style="width: 25%;"><div class="cont"><div class="node widget-text cr-text widget css128" data-fixation="{}"><p class="textable css129"><strong><span style="font-size: 0.875em;">НАШ АДРЕС</span></strong></p></div><div class="node widget-imagedtext ab css128" data-fixation="{}"><div class="tbl middle xs-force-center"><div class="td icon" style="width: 33px;"><div class="wrap"><div><img class="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQAAAAEAAQMAAABmvDolAAAAA1BMVEVMaXFNx9g6AAAAAXRSTlMAQObYZgAAAB9JREFUeAHtwQEBAAAIAqD+r+5GKTAAAAAAAAAAAM8tIQAAAYRf8qsAAAAASUVORK5CYII=" style="width: 33px; height: 33px;"><div data-cut="svg:ukz5cn9nuvpbvcnwalgh_0"></div></div></div></div><div class="td text"><div style="padding-left: 12px;"><div class="cont"></div><p class="textable css131" style="margin-top: 0px;"><a href="https://yandex.ru/maps/-/CKqGZImT" target="_blank"><span style="color: rgb(0, 0, 0);">г. СПб, Красногвардейский район, &nbsp; ул.Химиков д.2</span></a></p><div class="cont"></div></div></div></div></div><div class="node widget-imagedtext widget css128" data-fixation="{}"><div class="tbl middle xs-force-center"><div class="td icon" style="width: 33px;"><div class="wrap"><div><img class="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQAAAAEAAQMAAABmvDolAAAAA1BMVEVMaXFNx9g6AAAAAXRSTlMAQObYZgAAAB9JREFUeAHtwQEBAAAIAqD+r+5GKTAAAAAAAAAAAM8tIQAAAYRf8qsAAAAASUVORK5CYII=" style="width: 33px; height: 33px;"><div data-cut="svg:ukz5cn9nubzom5yo7hf4_0"></div></div></div></div><div class="td text"><div style="padding-left: 12px;"><div class="cont"></div><p class="textable css131" style="margin-top: 0px;"><span style="color: rgb(0, 0, 0);">vmatinaspb@mail.ru</span></p><div class="cont"></div></div></div></div></div><div class="node widget-imagedtext ab css128" data-fixation="{}"><div class="tbl middle xs-force-center"><div class="td icon" style="width: 33px;"><div class="wrap"><div><img class="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQAAAAEAAQMAAABmvDolAAAAA1BMVEVMaXFNx9g6AAAAAXRSTlMAQObYZgAAAB9JREFUeAHtwQEBAAAIAqD+r+5GKTAAAAAAAAAAAM8tIQAAAYRf8qsAAAAASUVORK5CYII=" style="width: 33px; height: 33px;"><div data-cut="svg:ukz5cn9nuf4kziog6bl4_0"></div></div></div></div><div class="td text"><div style="padding-left: 12px;"><div class="cont"></div><p class="textable css131" style="margin-top: 0px;"><span style="color: rgb(0, 0, 0);">+7 921 954 43 23 &nbsp;</span><a href="https://wa.me/79219544323"><span style="color: rgb(0, 166, 80);">WhatsApp</span></a><span style="color: rgb(125, 196, 115);">&nbsp;</span><span style="color: rgb(0, 0, 0);"><span style="color: rgb(0, 0, 0);">&nbsp;/ &nbsp;</span></span><a href="https://telegram.im/@Master_vmatin"><span style="color: rgb(67, 140, 203);">Telegram</span></a></p><div class="cont"></div></div></div></div></div></div></div><div class="col" style="width: 25%;"><div class="cont"><div class="node widget-text cr-text widget css135" data-fixation="{}"><p class="textable css129"><strong><span style="font-size: 0.875em;">Меню</span></strong></p></div><div class="node widget-menu widget xs-hidden sm-hidden css136" id="menu1" data-fixation="{}"><div class="w-menu-grid full xs-center"><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css128" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/#онас" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">О Нас</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css128" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/udalenie_vmjatin" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Удаление вмятин</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css128" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/#zapis" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Записаться</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css128" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/#cena" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Стоимость</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div><div class="w-menu-grid__cell" style="padding-left: 0px; padding-right: 0px;"><div class="cont cell"><div class="node widget-menu-button cr-menu-button widget css128" data-fixation="{}"><div class="button-container center xs-none"><div class="button-wrapper"><a class="btn btn-legacy hvr-fade font-text css7" data-action="link" data-highlight="true" data-track-active="false" href="https://xn----7sbhkrtejwilf2o.xn--p1ai/#otzivy" target="_self"><div class="pad-left" style="width: 12px;"></div><div class="btn-content"><span class="text">Отзывы</span></div><div class="pad-right" style="width: 12px;"></div></a></div></div></div></div></div></div></div></div></div><div class="col" style="width: 25%;"><div class="cont"><div class="node widget-text cr-text widget css128" data-fixation="{}"><p class="textable css129"><strong><span style="font-size: 0.875em;">МЫ В СОЦСЕТЯХ</span></strong></p></div><div class="node widget-socials widget css128" data-fixation="{}"><div class="xs-force-center soc-icon paddings-10px white transparent css137" style="text-align: center; font-size: 29px;"><a class="link vk" soc-index="0" href="https://vk.com/vmatina_spb" target="_blank"><div class="bg "></div></a><a class="link in" soc-index="1" href="https://www.instagram.com/master_vmatin/" target="_blank"><div class="bg "></div></a><a class="link ok" soc-index="2" href="https://ok.ru/group/57533315743795" target="_blank"><div class="bg "></div></a><a class="link fb" soc-index="3" href="https://www.facebook.com/mastera.pdr" target="_blank"><div class="bg "></div></a><a class="link youtube" soc-index="4" href="https://www.youtube.com/channel/UC-SgNOCELwZHwxQ8z20AUmg/featured" target="_blank"><div class="bg "></div></a><a class="link tw" soc-index="5" href="https://twitter.com/Master_Vmatin" target="_blank"><div class="bg "></div></a></div></div></div></div></div></div></div></div></div><div class="padding_bottom"></div></div><div class="node section section-helper css138"></div>
<!-- CREATIUM FOOTER -->

<!-- CORE -->
<script type="text/javascript" 
                            src="/assets/4.0/vendors-sync.js?v=1641142281"></script>
<!-- DEFER -->
    
<!-- PLUGINS -->









</div></body>
</html>
